Recogemos aquí contenido de artículo publicado en VMware ESXI 7.0: Windows Server 2012 R2 shows «non-accessible boot device» (Oct. 2021) | Born’s Tech and Windows World (borncity.com) VMware…
Si hemos convertido una máquina física de Windows 7 a VM de VMware con tipo 7 y ésta no arranca, y da un error 7B podemos probar esto:…
Conectarse por SSH al Qnap Editamos el fichero /etc/config/iscsi_trgt.conf y en él podremos ver las credenciales de usuario y contraseña CHAP: CHAPUserName CHAPPasswd
Si observamos lentitud en VM de server 2016 o 2012 bajo versiones de esxi inferiores a 6.5 u1, la solución es deshabilitar unmap, con los siguientes comandos en…
Una vez que hemos creado un adaptador iscsi en VMWare, veremos que no hay opción para eliminarlo. El procedimiento para eliminarlo es el siguiente: Botón derecho->Propiedades del adaptador Pinchamos…
Para poder instalar una licencia ROK sobre una máquina virtual hay que pasarle los parámetros de la BIOS a la máquina en cuestión. Para ello procedemos de la…
En este articulo vamos a ver como resolver el siguiente error: al iniciar una maquina virtual nos sale el error “A general system error ocurred: the virtual machine could not start”. Este…